Get in touch
Back
Downtime

Cloudflare 이슈

Started , resolved .

아갈캣!
Resolved

Cloudflare에서 이슈를 해결하였으며 정상 이용이 가능합니다.

Posted .
Created

6/21 (화) 15시 30분 경부터, Cloudflare의 문제로 인하여 일부 지역 또는 통신사에서 접속이 원활하지 않은 현상이 발생하였습니다. 자세한 내용은 아래를 참고하시기 바랍니다.

https://blog.cloudflare.com/cloudflare-outage-on-june-21-2022/
https://www.cloudflarestatus.com/incidents/xvs51y9qs9dj

Posted .